I suggest you ...

source maps secret folder does not work

5 votes
Vote
Sign in
(thinking…)
Password icon
Signed in as (Sign out)
You have left! (?) (thinking…)
Anonymous shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

1 comment

Sign in
(thinking…)
Password icon
Signed in as (Sign out)
Submitting...
  • winner commented  ·   ·  Flag as inappropriate

    This had been working for us, and now it isn't. I am using embedded/included sources in the actual source map (so all the source code is actually in the .map file, instead of pointing to the files). Is there something going on with this?

Feedback and Knowledge Base